当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信KDJ+RSI底部中线选股指标公式

{中线KDJ}

RSV:=(C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100;

K:SMA(RSV,5,1),COLORFFFFFF;

D:SMA(K,3,1),COLOR00FFFF;

J:3*K-2*D,COLORFF00FF,LINETHICK2;

买点准备: IF(J<=10,50,0),COLORFFFFFF;

{股旁网-股票公式网站 www.GUpang.com}

买入时间: IF(CROSS(J,2),100,0),COLORGREEN,LINETHICK2;

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR5:=EMA(IF(LOW=LLV(LOW,33),VAR3,0),3);

主力进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORWHITE;

主力洗盘:STICKLINE(VAR5

{中线KDJ选股公式}

中线KDJ选股:CROSS(J,2),COLORRED,LINETHICK2;

{RSI4}

LC:=REF(CLOSE,1);

RSI4:=((SMA(MAX(CLOSE - LC,0),4.1,1))/(SMA(ABS(CLOSE - LC),4.1,1)))*(100);

RSI蛮准:(CROSS(RSI4,11))*(80),COLORBLUE;

通达信KDJ+RSI底部中线选股指标公式

相关阅读

《通达信KDJ+RSI底部中线选股指标公式》由网友“浪友”推荐。

转载请注明:http://www.citytt.com/study/121632363H020.html