当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信操盘伴侣指标公式

N:=30;

RSV:=(C-LLV(L,N))/(HHV(H,N)-LLV(L,N))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1),;

STICKLINE(K>D,K,D,2,0),COLORFFFF50;

STICKLINE(D>K,K,D,2,0),COLOR0000FF;

通达信操盘伴侣指标公式

相关阅读

《通达信操盘伴侣指标公式》由网友“孤陌”推荐。

转载请注明:http://www.citytt.com/study/1216323C22020.html