当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信枯木逢春选股指标公式

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

枯木逢春:IF(VAR5>REF(VAR5,1),VAR5,0);

通达信枯木逢春选股指标公式

相关阅读

《通达信枯木逢春选股指标公式》由网友“白芷”推荐。

转载请注明:http://www.citytt.com/study/1216323F22020.html