当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信短线王选股指标公式

VAR3A:=3;

VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

加仓:IF(FILTER(YXF=1,5),20,-10)=20;

通达信短线王选股指标公式

相关阅读

《通达信短线王选股指标公式》由网友“听风”推荐。

转载请注明:http://www.citytt.com/study/1216323G22020.html