当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信底部吸筹选股指标公式

RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K1:=SMA(RSV9,3,1);

DK1:=K1-REF(K1,1);

出手就赢:=IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0);

出手就赢=50 OR REF("KDJ.J",1)<0 AND "KDJ.J">0;

通达信底部吸筹选股指标公式

相关阅读

《通达信底部吸筹选股指标公式》由网友“热忱”推荐。

转载请注明:http://www.citytt.com/study/1216323G32020.html