当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信云程操盘选股指标公式

A:=AMOUNT/V/100;

VARA:=EMA((((A-EMA(A,13))/EMA(A,13))*(0-100)),5);

操盘线:=EMA(((VARA/10)+EMA(A,10)),3);

行情线:=EMA(A,3);

趋势线:=EMA(((SLOPE(C,22)*20)+C),55);

DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;

DB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;

XG:CROSS(DA-DB,0) AND C>趋势线 AND 行情线>=操盘线;

通达信云程操盘选股指标公式

相关阅读

《通达信云程操盘选股指标公式》由网友“囚心”推荐。

转载请注明:http://www.citytt.com/study/1216323GH020.html