当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信短线急飚选股指标公式

N:=42;

黑马:=100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));

VAR1:=(HIGH+LOW+CLOSE)/3;

短线:=EMA((VAR1-LLV(VAR1,15))/(HHV(VAR1,15)-LLV(VAR1,15)),2)*100;

DRAWICON(CROSS(短线,黑马)&&CROSS(50,黑马)

&&VOL>REF(HHV(VOL,2),1),H,1);

通达信短线急飚选股指标公式

相关阅读

《通达信短线急飚选股指标公式》由网友“一念”推荐。

转载请注明:http://www.citytt.com/study/1216323H22020.html