当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信黑马腾飞选股指标公式

Y1:=BARSLAST(CROSS(MA(C,5),MA(C,20))) AND MA(C,5)>MA(C,20);

Y2:=Y1 AND BARSLAST(CROSS(MA(C,5),MA(C,90)));

Y3:=Y2 AND CROSS(MA(C,20),MA(C,90));

F0:=BARSLAST(CROSS(MA(C,5),MA(C,90)));

F1:=F0 AND BARSLAST(CROSS(MA(C,20),MA(C,90)));

F2:=F1 AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,90);

Y3 OR F2;

通达信黑马腾飞选股指标公式

相关阅读

《通达信黑马腾飞选股指标公式》由网友“人散”推荐。

转载请注明:http://www.citytt.com/study/1216323H52020.html