当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信圣灵石之平台启动主图指标公式

圣:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

灵:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

石:=SMA(灵,13,8);

仙:=CEILING(SMA(石,13,8));

编著:=SMA(圣,21,8);

AABB:=IF(L,CONST(L),DRAWNULL);

{www.gUPang.com 股旁网_最新股票指标公式}

平台启动:STICKLINE(仙-编著>75,AABB,AABB*0.99,15,1),COLOR0000FF;

VARZT:=BARSLAST(平台启动);

DRAWTEXT(VARZT=1,0.99*(AABB+AABB*0.98)/2,'平台启动'),COLORYELLOW;

通达信圣灵石之平台启动主图指标公式

相关阅读

《通达信圣灵石之平台启动主图指标公式》由网友“归鸟”推荐。

转载请注明:http://www.citytt.com/study/1216323I12020.html