当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信二次握手主图指标公式

MA7:MA(C,7);

MA13:MA(C,13);

MA34:MA(C,34);

DRAWBAND(MA7,RGB(200,100,0),MA13,RGB(56,30,30));

DRAWKLINE(H,O,L,C);

一次握手:=BARSLAST(CROSS(MA13,MA7)) AND CROSS(MA7,MA13);

{www.gUPang.com 股旁网_最新股票指标公式}

二次握手:=一次握手 AND MA7>MA34 AND MA13>MA34 AND MA13>REF(MA13,1);

STICKLINE(二次握手,H,L,0,0),COLOR00FFFF;

STICKLINE(二次握手,C,O,2.7,0),COLOR00FFFF;

DRAWTEXT(二次握手,L,'二次握手'),COLORFF00FF;

通达信二次握手主图指标公式

相关阅读

《通达信二次握手主图指标公式》由网友“浮尘”推荐。

转载请注明:http://www.citytt.com/study/1216323I22020.html