当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信安全第一主图指标公式

MA5:MA(CLOSE,5),LINETHICK1,COLORFFFFFF;MA10:MA(CLOSE,10),LINETHICK1,COLOR00FFFF;

MA30:MA(CLOSE,30),LINETHICK1,COLORFF00FF;MA60:MA(CLOSE,60),LINETHICK1,COLOR0000FF;

MA120:MA(CLOSE,120),LINETHICK1,COLORFFFF00;

DRAWTEXT(CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),(LOW

*

0.99),'Ψ'),LINETHICK3,COLORF00FF0;

DRAWTEXT(CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2)),(HIGH

* 1.01),'◎'),LINETHICK3,COLORFFFFFF;

{www.gUPang.com 股旁网_最新股票指标公式}

STICKLINE((EMA(CLOSE,2) >=

EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),LOW,HIGH,0.1,0),COLOR0000FF;

STICKLINE((EMA(CLOSE,2)

>=

EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),CLOSE,OPEN,3,0),COLOR0000AA;

STICKLINE((EMA(CLOSE,2)

>=

EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),CLOSE,OPEN,2,0),COLOR0000CC;

STICKLINE((EMA(CLOSE,2)

<

EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),CLOSE,OPEN,2,0),COLORCCCC00;

STICKLINE((EMA(CLOSE,2)

<

EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),CLOSE,OPEN,3,0),COLORAAAA00;

STICKLINE((EMA(CLOSE,2)

<

EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),LOW,HIGH,0.1,0),COLORFFFF00;

STICKLINE((CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42))

OR

CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2))),LOW,HIGH,0.1,0),COLOR00FFFF;

STICKLINE((CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42))

OR

CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2))),OPEN,CLOSE,3,0),COLOR00AAAA;

STICKLINE((CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42))

OR

CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2))),OPEN,CLOSE,2,0),COLOR00CCCC;

通达信安全第一主图指标公式

相关阅读

《通达信安全第一主图指标公式》由网友“张波”推荐。

转载请注明:http://www.citytt.com/study/1216323I62020.html