当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信S理论趋势周期系统指标公式

此指标设计思路源自著名的国外周期交易模型系统{SCHAFF TREND CYCLE TRADING SYSTEM}中文翻译应该是“沙夫趋势周期交易系统”。

XMAC:MACD(9,12,6) ;

VALUE1:=LLV(XMAC,10);

VALUE2:=HHV(XMAC,10)-VALUE1;

快线:IF(VALUE2>0,((XMAC-VALUE1)/VALUE2)*100,1),COLORRED;

VALUE3:=LLV(快线,10);

VALUE4:=HHV(快线,10)-VALUE3;

慢线:IF(VALUE4>0,((快线-VALUE3)/VALUE4)*100,1),COLORLIRED;

通达信S理论趋势周期系统指标公式

相关阅读

《通达信S理论趋势周期系统指标公式》由网友“执念”推荐。

转载请注明:http://www.citytt.com/study/1216323O62020.html