当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信绿色底部指标公式

下跌趋势不可以盲目进去抄底,只是参考底部主力活动,结合其它,超跌部落等。

Y1:=LLV(L,34);

Y2:=SMA(ABS(L-REF(L,1)),34,1);

Y3:=SMA(MAX(L-REF(L,1),0),34,2);

口水:-(EMA(IF(L<=Y1,Y2/Y3,-3),9)),STICK,COLORRED,LINETHICK1;

STICKLINE(口水<0,0,口水,3,0),COLOR00FF00;

Y11:=LLV(L,8);

Y21:=SMA(ABS(L-REF(L,1)),34,1);

Y31:=SMA(MAX(L-REF(L,1),0),34,2);

A:-(EMA(IF(L<=Y11,Y21/Y31,-3),9)),COLORBLUE,LINETHICK1;

STICKLINE(口水>A,口水,A,3,0),COLORCYAN,LINETHICK1;

通达信绿色底部指标公式

相关阅读

《通达信绿色底部指标公式》由网友“心酸”推荐。

转载请注明:http://www.citytt.com/study/1216323Q42020.html